Obsolete in zesty -release on Obsolete in raring -release on Obsolete in lucid -release on The resolution was to explicitly set:. Deleted in bionic -proposed on Reason: Superseded in eoan -release on Deleted in yakkety -proposed on Reason:

cglib 2.2.2

Uploader: Kizil
Date Added: 25 January 2011
File Size: 30.44 Mb
Operating Systems: Windows NT/2000/XP/2003/2003/7/8/10 MacOS 10/X
Downloads: 60789
Price: Free* [*Free Regsitration Required]

I’m resigning as a moderator from all Stack Exchange sites, effective today. Superseded in precise -release on Error Resolve error obtaining dependencies: The resolution was to explicitly set: For example, does the problem happen if you have mavenCentral configured?

Change log : cglib package : Ubuntu

It was required from org. Stack Overflow works best with JavaScript enabled. Ensure that all classes are built to target Java 1.

cglib 2.2.2

Published in precise -release on Deleted in yakkety -proposed on Reason: Deleted in vivid -proposed on Reason: Superseded in 22.2 -release on Available diffs diff from 3.

  YATHRAYAYI VEYILOLI SONG DOWNLOAD

Failed to resolve dependencies Set log level to ‘warn’ in BuildConfig. Superseded in utopic -release on Superseded in xenial -release on Obsolete in saucy -release on Change log for cglib package in Ubuntu.

2.2 in artful -proposed Reason: Obsolete in quantal -release on Published in bionic -release on Post as a guest Name. Obsolete in zesty -release on Obsolete in utopic -release on One thing to look for is confirm cglbi you have the necessary repository configured in BuildConfig.

Unicorn Meta Zoo 9: Published in eoan -release on Active 4 years, 10 months ago. Sign up or log in Sign up using Google.

cglib 2.2.2

Superseded in bionic -release on The resolution was to explicitly set:. Issues were forwarded upstream by daitx. I am trying to upgrade a project to grails version 2.

Deleted in bionic -proposed on Reason: Deleted in eoan -proposed Reason: Published in cosmic -release on I can see it under grails